» Ubuntu » Pakketten » precise (12.04LTS) » gnustep » gnustep-dl2-postgresql-adaptor
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: gnustep-dl2  ]

Pakket: gnustep-dl2-postgresql-adaptor (0.12.0-8) [universe]

Verwijzigingen voor gnustep-dl2-postgresql-adaptor

Screenshot

Ubuntu bronnen:

Het bronpakket gnustep-dl2 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Federico Gimenez Nieto
  • Debian GNUstep maintainers (Mailarchief)

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

gnustep-dl2 adaptor to connect to PostgreSQL

Andere aan gnustep-dl2-postgresql-adaptor gerelateerde pakketten

  • depends
  • recommends
  • suggests

gnustep-dl2-postgresql-adaptor downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 97,9 kB432,0 kB [overzicht]
i386 87,7 kB383,0 kB [overzicht]