» Ubuntu » Pakketten » precise (12.04LTS) » libs » gstreamer0.10-plugins-ugly
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: gst-plugins-ugly0.10  ]

Pakket: gstreamer0.10-plugins-ugly (0.10.18.3-1ubuntu1) [universe]

Verwijzigingen voor gstreamer0.10-plugins-ugly

Screenshot

Ubuntu bronnen:

Het bronpakket gst-plugins-ugly0.10 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of GStreamer packages (Mailarchief)
  • Loic Minier
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

GStreamer plugins from the "ugly" set

Andere aan gstreamer0.10-plugins-ugly gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

gstreamer0.10-plugins-ugly downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 347,4 kB1.253,0 kB [overzicht]
i386 355,6 kB1.257,0 kB [overzicht]