» Ubuntu » Pakketten » precise (12.04LTS) » text » hunspell-de-at
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: igerman98  ]

Pakket: hunspell-de-at (20110609-1)

Verwijzigingen voor hunspell-de-at

Screenshot

Ubuntu bronnen:

Het bronpakket igerman98 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Roland Rosenfeld
  • Rene Engelhard

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Austrian (German) dictionary for hunspell

Andere aan hunspell-de-at gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • sug: hunspell
    spell checker and morphological analyzer (program)
  • sug: openoffice.org-hunspell
    Pakket niet beschikbaar
    of openoffice.org-core (>= 2.0.2)
    Pakket niet beschikbaar

hunspell-de-at downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 319,1 kB1.108,0 kB [overzicht]