» Ubuntu » Pakketten » precise (12.04LTS) » interpreters » slang-sqlite
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: slsqlite  ]

Pakket: slang-sqlite (0.4.0-3.1) [universe]

Verwijzigingen voor slang-sqlite

Screenshot

Ubuntu bronnen:

Het bronpakket slsqlite downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

S-Lang bindings to the sqlite3 database library

Andere aan slang-sqlite gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.1.3)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libslang2 (>= 2.0.7-1)
    S-Lang programming library - runtime version
  • dep: libsqlite3-0 (>= 3.5.9)
    SQLite 3 shared library
  • sug: slsh (>= 2.0)
    Interpreter for S-Lang language
    of jed (>= 0.99.17)
    editor for programmers (textmode version)
    of slrn (>= 0.9.8.1pl1-4)
    threaded news reader (fast for slow links)

slang-sqlite downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 11,9 kB76,0 kB [overzicht]