» Ubuntu » Pakketten » precise (12.04LTS) » lisp » ibus-el
precise  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ibus-el  ]

Pakket: ibus-el (0.2.1-1) [universe]

Verwijzigingen voor ibus-el

Screenshot

Ubuntu bronnen:

Het bronpakket ibus-el downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

IBus client for GNU Emacs

Andere aan ibus-el gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: emacs23
    The GNU Emacs editor (with GTK+ user interface)
    Ook een virtueel pakket geboden door: emacs23-lucid, emacs23-nox
    of emacs22
    Pakket niet beschikbaar
  • dep: ibus (>= 1.3)
    Intelligent Input Bus - core
  • dep: python (>= 2.5)
    interactive high-level object-oriented language (default version)
  • dep: python-xlib
    Interface for Python to the X11 Protocol
  • sug: ibus-gtk
    Intelligent Input Bus - GTK+2 support
  • sug: ibus-qt4
    qt-immodule for ibus (QT4)

ibus-el downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 36,3 kB248,0 kB [overzicht]