» Ubuntu » Pakketten » precise (12.04LTS) » gnome » krb5-auth-dialog
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: krb5-auth-dialog  ]

Pakket: krb5-auth-dialog (3.2.1-1) [universe]

Verwijzigingen voor krb5-auth-dialog

Screenshot

Ubuntu bronnen:

Het bronpakket krb5-auth-dialog downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Guido Günther

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

tray applet for reauthenticating kerberos tickets

Andere aan krb5-auth-dialog gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: gconf2 (>= 2.28.1-2)
    GNOME configuration database system (support tools)
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libgconf2-4 (>= 2.31.1)
    GNOME configuration database system (dummy package)
  • dep: libglib2.0-0 (>= 2.28.0)
    GLib library of C routines
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK+ graphical user interface library
  • dep: libkrb5-26-heimdal (>= 1.4.0+git20110226)
    Heimdal Kerberos - libraries
  • dep: libnm-glib4 (>= 0.7.999)
    network management framework (GLib shared library)
  • dep: libnotify4 (>= 0.7.1)
    sends desktop notifications to a notification daemon
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library

krb5-auth-dialog downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 301,5 kB1.269,0 kB [overzicht]
i386 300,8 kB1.256,0 kB [overzicht]