» Ubuntu » Pakketten » precise (12.04LTS) » perl » libconvert-ascii-armour-perl
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Pakket: libconvert-ascii-armour-perl (1.4-1) [universe]

Verwijzigingen voor libconvert-ascii-armour-perl


Ubuntu bronnen:

Het bronpakket libconvert-ascii-armour-perl downloaden:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

module to convert binary into ASCII-armoured messages

Andere aan libconvert-ascii-armour-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libconvert-ascii-armour-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 9,9 kB72,0 kB [overzicht]