» Ubuntu » Pakketten » precise (12.04LTS) » ocaml » libcry-ocaml-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: ocaml-cry  ]

Pakket: libcry-ocaml-dev (0.2.2-1build2) [universe]

Verwijzigingen voor libcry-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ocaml-cry downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

MP3/Ogg Vorbis broadcast OCaml module

Andere aan libcry-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libcry-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 33,4 kB194,0 kB [overzicht]
i386 32,6 kB177,0 kB [overzicht]