» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libcryptgps-ocaml-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: cryptgps  ]

Pakket: libcryptgps-ocaml-dev (0.2.1-7build4) [universe]

Verwijzigingen voor libcryptgps-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket cryptgps downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Stefano Zacchiroli
  • Stéphane Glondu

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml implementation of symmetric cryptographic algorithms: Blowfish, DES, 3DES

Andere aan libcryptgps-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests

libcryptgps-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 173,0 kB716,0 kB [overzicht]
i386 169,8 kB646,0 kB [overzicht]