» Ubuntu » Pakketten » precise (12.04LTS) » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]

Virtueel pakket: libdbm-ruby1.8

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die libdbm-ruby1.8 bieden:

libruby1.8
Libraries necessary to run Ruby 1.8