» Ubuntu » Pakketten » precise (12.04LTS) » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]

Virtueel pakket: libdbm-ruby1.9.1

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die libdbm-ruby1.9.1 bieden:

libruby1.9.1
Libraries necessary to run Ruby 1.9.1