» Ubuntu » Pakketten » precise (12.04LTS) » libs » libecasound-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: ecasound  ]

Pakket: libecasound-ruby1.8 (2.8.1-5build1) [universe]

Verwijzigingen voor libecasound-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ecasound downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mailarchief)
  • Alessio Treglia
  • Alessandro Ghedini

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Multitrack-capable audio recorder and effect processor (ruby bindings)

Andere aan libecasound-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: ecasound
    Multitrack-capable audio recorder and effect processor
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

libecasound-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 4,9 kB105,0 kB [overzicht]
i386 4,9 kB105,0 kB [overzicht]