» Ubuntu » Pakketten » precise (12.04LTS) » perl » libflickr-api-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: libflickr-api-perl  ]

Pakket: libflickr-api-perl (1.01-3) [universe]

Verwijzigingen voor libflickr-api-perl

Screenshot

Ubuntu bronnen:

Het bronpakket libflickr-api-perl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mailarchief)
  • Martín Ferrari
  • Jose Luis Rivas
  • Gunnar Wolf
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Perl interface to the Flickr API

Andere aan libflickr-api-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: liburi-perl
    module to manipulate and access URI strings
  • dep: libwww-perl
    simple and consistent interface to the world-wide web
  • dep: libxml-parser-lite-tree-perl (>= 0.08)
    lightweight XML tree builder
  • dep: perl (>= 5.6.0-16)
    Larry Wall's Practical Extraction and Report Language

libflickr-api-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 13,5 kB84,0 kB [overzicht]