» Ubuntu » Pakketten » precise (12.04LTS) » java » libgeronimo-validation-1.0-spec-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakket: libgeronimo-validation-1.0-spec-java (1.1-2) [universe]

Geronimo JSR-303 Bean Validation Spec API

Andere aan libgeronimo-validation-1.0-spec-java gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgeronimo-validation-1.0-spec-java downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 34,8 kB124,0 kB [overzicht]