» Ubuntu » Pakketten » precise (12.04LTS) » debian-installer » libgtk2.0-0-udeb
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  yakkety-updates  ] [  zesty  ]
[ Bron: gtk+2.0  ]

Pakket: libgtk2.0-0-udeb (2.24.10-0ubuntu6)

Verwijzigingen voor libgtk2.0-0-udeb

Screenshot

Ubuntu bronnen:

Het bronpakket gtk+2.0 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

GTK+ graphical user interface library - minimal runtime

This is a udeb, or a microdeb, for the debian-installer.

GTK+ is a multi-platform toolkit for creating graphical user interfaces. Offering a complete set of widgets, GTK+ is suitable for projects ranging from small one-off tools to complete application suites.

This package contains the minimal runtime library using X11 needed by the Debian installer.

Andere aan libgtk2.0-0-udeb gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgtk2.0-0-udeb downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2.058,0 kB5.048,0 kB geen actuele informatie
armhf 1.685,0 kB3.266,0 kB geen actuele informatie
i386 2.068,7 kB5.217,0 kB geen actuele informatie
powerpc 1.980,6 kB5.378,0 kB geen actuele informatie