» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libinnate-ruby1.9.1
lucid  ] [  precise  ]
[ Bron: libinnate-ruby  ]

Pakket: libinnate-ruby1.9.1 (2010.07-1) [universe]

Verwijzigingen voor libinnate-ruby1.9.1

Screenshot

Ubuntu bronnen:

Het bronpakket libinnate-ruby downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Deepak Tripathi
  • Debian Ruby Extras Maintainers (Mailarchief)

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

core web-framework part of Ramaze (ruby1.9.1)

Andere aan libinnate-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

libinnate-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 43,4 kB328,0 kB [overzicht]