» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libldap2-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ] [  zesty  ]
[ Bron: openldap  ]

Pakket: libldap2-dev (2.4.28-1.1ubuntu4.6 en anderen) [security]

Verwijzigingen voor libldap2-dev

Screenshot

Ubuntu bronnen:

Het bronpakket openldap downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenLDAP Maintainers (Mailarchief)
  • Roland Bauerschmidt
  • Stephen Frost
  • Steve Langasek
  • Torsten Landschoff
  • Matthijs Möhlmann
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OpenLDAP development libraries

Andere aan libldap2-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libldap-2.4-2 (= 2.4.28-1.1ubuntu4) [armhf, powerpc]
    OpenLDAP libraries
    dep: libldap-2.4-2 (= 2.4.28-1.1ubuntu4.6) [amd64, i386]

libldap2-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2.4.28-1.1ubuntu4.6 484,8 kB1.360,0 kB [overzicht]
armhf 2.4.28-1.1ubuntu4 449,6 kB1.056,0 kB [overzicht]
i386 2.4.28-1.1ubuntu4.6 481,3 kB1.224,0 kB [overzicht]
powerpc 2.4.28-1.1ubuntu4 382,9 kB1.154,0 kB [overzicht]