» Ubuntu » Pakketten » precise (12.04LTS) » virtual » liblua5.1-dev
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Virtueel pakket: liblua5.1-dev

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die liblua5.1-dev bieden:

liblua5.1-0-dev
Development files for the Lua language version 5.1