» Ubuntu » Pakketten » precise (12.04LTS) » interpreters » libmp3info-ruby1.8
lucid  ] [  precise  ]
[ Bron: ruby-mp3info  ]

Pakket: libmp3info-ruby1.8 (0.5-2build1) [universe]

Verwijzigingen voor libmp3info-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-mp3info downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Gustavo Franco

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

a pure ruby library for access to mp3 files

Andere aan libmp3info-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libruby1.8
    Libraries necessary to run Ruby 1.8

libmp3info-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 14,4 kB88,0 kB [overzicht]