» Ubuntu » Pakketten » precise (12.04LTS) » perl » libnet-gpsd3-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: libnet-gpsd3-perl  ]

Pakket: libnet-gpsd3-perl (0.18-1) [universe]

Verwijzigingen voor libnet-gpsd3-perl

Screenshot

Ubuntu bronnen:

Het bronpakket libnet-gpsd3-perl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mailarchief)
  • gregor herrmann
  • Florian Schlichting

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Perl interface to the gpsd server daemon protocol version 3 (JSON)

Andere aan libnet-gpsd3-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • sug: gpsd (>= 2.90)
    Global Positioning System - daemon

libnet-gpsd3-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 57,8 kB151,0 kB [overzicht]