» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libnet-ssh-multi-ruby1.8
precise  ]
[ Bron: ruby-net-ssh-multi  ]

Pakket: libnet-ssh-multi-ruby1.8 (1.1-1build1) [universe]

Verwijzigingen voor libnet-ssh-multi-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-net-ssh-multi downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Lucas Nussbaum

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-net-ssh-multi

Pakketten die libnet-ssh-multi-ruby1.8 bieden:

ruby-net-ssh-multi
Ruby library for making multiple SSH connections to remote systems

Andere aan libnet-ssh-multi-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-net-ssh-multi
    Ruby library for making multiple SSH connections to remote systems

libnet-ssh-multi-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,8 kB26,0 kB [overzicht]