» Ubuntu » Pakketten » precise (12.04LTS) » web » liboauth-php
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: liboauth-php  ]

Pakket: liboauth-php (0~svn622-1) [universe]

Verwijzigingen voor liboauth-php

Screenshot

Ubuntu bronnen:

Het bronpakket liboauth-php downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Daniel Watkins

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

PHP library implementing the OAuth secure authentication protocol

Andere aan liboauth-php gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: php5
    server-side, HTML-embedded scripting language (metapackage)
    of php5-cli
    command-line interpreter for the php5 scripting language

liboauth-php downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 14,5 kB100,0 kB [overzicht]