» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libpixman-1-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: pixman  ]

Pakket: libpixman-1-dev (0.24.4-1ubuntu0.1) [security]

Verwijzigingen voor libpixman-1-dev

Screenshot

Ubuntu bronnen:

Het bronpakket pixman downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

pixel-manipulation library for X and cairo (development files)

Andere aan libpixman-1-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libpixman-1-0 (= 0.24.4-1ubuntu0.1)
    pixel-manipulation library for X and cairo

libpixman-1-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 250,9 kB769,0 kB [overzicht]
i386 262,3 kB765,0 kB [overzicht]