» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libpolkit-gobject-1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Bron: policykit-1  ]

Pakket: libpolkit-gobject-1-dev (0.104-1ubuntu1.1 en anderen) [security]

Verwijzigingen voor libpolkit-gobject-1-dev

Screenshot

Ubuntu bronnen:

Het bronpakket policykit-1 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (Mailarchief)
  • Michael Biebl
  • Martin Pitt

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

PolicyKit Authorization API - development files

Andere aan libpolkit-gobject-1-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libpolkit-gobject-1-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 0.104-1ubuntu1.1 69,0 kB478,0 kB [overzicht]
armhf 0.104-1 58,6 kB392,0 kB [overzicht]
i386 0.104-1ubuntu1.1 64,3 kB419,0 kB [overzicht]
powerpc 0.104-1 67,0 kB436,0 kB [overzicht]