» Ubuntu » Pakketten » precise (12.04LTS) » ruby » librqrcode-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: ruby-rqrcode  ]

Pakket: librqrcode-ruby (0.3.3-2) [universe]

Verwijzigingen voor librqrcode-ruby

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-rqrcode downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Gunnar Wolf

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-rqrcode

Pakketten die librqrcode-ruby bieden:

ruby-rqrcode
Ruby library for encoding QRCode (2D barcodes)

Andere aan librqrcode-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-rqrcode
    Ruby library for encoding QRCode (2D barcodes)

librqrcode-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,7 kB26,0 kB [overzicht]