» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libspeex-ocaml-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: ocaml-speex  ]

Pakket: libspeex-ocaml-dev (0.2.0-1build4) [universe]

Verwijzigingen voor libspeex-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ocaml-speex downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml interface to the speex library

Andere aan libspeex-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libspeex-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 67,9 kB348,0 kB [overzicht]
i386 67,7 kB326,0 kB [overzicht]