» Ubuntu » Pakketten » precise (12.04LTS) » libdevel » libva-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: libva  ]

Pakket: libva-dev (1.0.15-4)

Verwijzigingen voor libva-dev

Screenshot

Ubuntu bronnen:

Het bronpakket libva downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mailarchief)
  • Andres Mejia
  • Reinhard Tartler
  • Matteo F. Vescovi

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Video Acceleration (VA) API for Linux -- development files

Andere aan libva-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libva-egl1 (= 1.0.15-4)
    Video Acceleration (VA) API for Linux -- EGL runtime
  • dep: libva-glx1 (= 1.0.15-4)
    Video Acceleration (VA) API for Linux -- GLX runtime
  • dep: libva-tpi1 (= 1.0.15-4)
    Video Acceleration (VA) API for Linux -- TPI runtime
  • dep: libva-x11-1 (= 1.0.15-4)
    Video Acceleration (VA) API for Linux -- X11 runtime
  • dep: libva1 (= 1.0.15-4)
    Video Acceleration (VA) API for Linux -- runtime

libva-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 29,3 kB163,0 kB [overzicht]
i386 30,2 kB163,0 kB [overzicht]