» Ubuntu » Pakketten » precise (12.04LTS) » ocaml » libllvm-2.9-ocaml-dev
precise  ] [  raring  ]
[ Bron: llvm-2.9  ]

Pakket: libllvm-2.9-ocaml-dev (2.9+dfsg-3ubuntu4) [universe]

Verwijzigingen voor libllvm-2.9-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket llvm-2.9 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • LLVM Packaging Team (Mailarchief)
  • Arthur Loiret
  • Sylvestre Ledru

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Low-Level Virtual Machine (LLVM), bindings for OCaml

Andere aan libllvm-2.9-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • sug: llvm-2.9-doc
    Low-Level Virtual Machine (LLVM), documentation

libllvm-2.9-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 230,4 kB1.380,0 kB [overzicht]
i386 230,7 kB1.282,0 kB [overzicht]