» Ubuntu » Pakketten » precise (12.04LTS) » ocaml » libmlpost-ocaml-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: mlpost  ]

Pakket: libmlpost-ocaml-dev (0.8.1-2build5) [universe]

Verwijzigingen voor libmlpost-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket mlpost downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Stéphane Glondu

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Objective Caml interface to Metapost (library)

Andere aan libmlpost-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libmlpost-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 946,5 kB4.992,0 kB [overzicht]
i386 934,7 kB3.690,0 kB [overzicht]