» Ubuntu » Pakketten » precise (12.04LTS) » ocaml » libvoaacenc-ocaml-dev
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ocaml-voaacenc  ]

Pakket: libvoaacenc-ocaml-dev (0.1.0-1build1) [universe]

Verwijzigingen voor libvoaacenc-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ocaml-voaacenc downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml interface to the vo-aacenc library -- developpement files

Andere aan libvoaacenc-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests

libvoaacenc-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 16,9 kB123,0 kB [overzicht]
i386 16,5 kB117,0 kB [overzicht]