» Ubuntu » Pakketten » precise (12.04LTS) » perl » perl
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: perl  ]

Pakket: perl (5.14.2-6ubuntu2.4) [security]

Verwijzigingen voor perl

Screenshot

Ubuntu bronnen:

Het bronpakket perl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Niko Tyni
  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Larry Wall's Practical Extraction and Report Language

Andere aan perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libbz2-1.0
    high-quality block-sorting file compressor library - runtime
  • dep: libc6 (>= 2.11) [i386]
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libdb5.1
    Berkeley v5.1 Database Libraries [runtime]
  • dep: libgdbm3 (>= 1.8.3)
    GNU dbm database routines (runtime version)
  • dep: perl-base (= 5.14.2-6ubuntu2.4)
    minimal Perl system
  • dep: perl-modules (>= 5.14.2-6ubuntu2.4)
    Core Perl modules
  • dep: zlib1g (>= 1:1.2.3.3.dfsg)
    compression library - runtime
  • rec: netbase
    Basic TCP/IP networking system

perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 4.307,8 kB17.078,0 kB [overzicht]
i386 3.610,2 kB11.259,0 kB [overzicht]