» Ubuntu » Pakketten » precise (12.04LTS) » php » php-crypt-blowfish
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: php-crypt-blowfish  ]

Pakket: php-crypt-blowfish (1.1.0~RC2-1) [universe]

Verwijzigingen voor php-crypt-blowfish

Screenshot

Ubuntu bronnen:

Het bronpakket php-crypt-blowfish downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP PEAR Maintainers (Mailarchief)
  • Mathieu Parent

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Allows for quick two-way blowfish encryption without requiring the MCrypt PHP extension

Andere aan php-crypt-blowfish gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: php-pear (>= 1.7.2)
    PEAR - PHP Extension and Application Repository
  • dep: php5 (>= 4.2.0)
    server-side, HTML-embedded scripting language (metapackage)

php-crypt-blowfish downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 23,6 kB135,0 kB [overzicht]