» Ubuntu » Pakketten » precise (12.04LTS) » php » php5-ldap
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ]
[ Bron: php5  ]

Pakket: php5-ldap (5.3.10-1ubuntu3.24 en anderen) [security]

Verwijzigingen voor php5-ldap

Screenshot

Ubuntu bronnen:

Het bronpakket php5 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers (Mailarchief)
  • Ondřej Surý
  • Sean Finney
  • Thijs Kinkhorst

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

LDAP module for php5

Andere aan php5-ldap gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

php5-ldap downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 5.3.10-1ubuntu3.24 19,0 kB99,0 kB [overzicht]
armhf 5.3.10-1ubuntu3 15,4 kB78,0 kB [overzicht]
i386 5.3.10-1ubuntu3.24 18,0 kB90,0 kB [overzicht]
powerpc 5.3.10-1ubuntu3 17,9 kB90,0 kB [overzicht]