» Ubuntu » Pakketten » precise (12.04LTS) » ruby » ruby-hoe
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ruby-hoe  ]

Pakket: ruby-hoe (2.9.4+dfsg1-1) [universe]

Verwijzigingen voor ruby-hoe

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-hoe downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Clint Byrum

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

rake/rubygems helper for project Rakefiles

Andere aan ruby-hoe gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: rake (>= 0.8.7)
    ruby make-like utility
  • dep: ruby
    Transitional package for ruby1.8
    Ook een virtueel pakket geboden door: ruby1.8
    of ruby-interpreter
    virtueel pakket geboden door ruby1.8, ruby1.9.1
  • dep: rubygems
    package management framework for Ruby libraries/applications

ruby-hoe downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 28,3 kB220,0 kB [overzicht]