» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libgoocanvas-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: ruby-gnome2  ]

Pakket: libgoocanvas-ruby1.8 (1.0.3-1build1) [universe]

Verwijzigingen voor libgoocanvas-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Arnaud Cornet
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-goocanvas

Pakketten die libgoocanvas-ruby1.8 bieden:

ruby-goocanvas
GooCanvas bindings for the Ruby language

Andere aan libgoocanvas-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgoocanvas-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,3 kB33,0 kB [overzicht]