» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libgsl-ruby1.9.1
precise  ] [  raring  ] [  saucy  ]
[ Bron: libgsl-ruby  ]

Pakket: libgsl-ruby1.9.1 (1.14.3-1ubuntu1) [universe]

Verwijzigingen voor libgsl-ruby1.9.1

Screenshot

Ubuntu bronnen:

Het bronpakket libgsl-ruby downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Daigo Moriwaki
  • Debian Ruby Extras Maintainers (Mailarchief)
  • Deepak Tripathi

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Ruby bindings for the GNU Scientific Library (GSL)

Andere aan libgsl-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libgsl0ldbl (>= 1.9)
    GNU Scientific Library (GSL) -- library package
  • dep: libruby1.9.1 (>= 1.9.2.290)
    Libraries necessary to run Ruby 1.9.1
  • dep: plotutils
    The GNU plotutils (plotting utilities) package
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

libgsl-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 454,2 kB1.620,0 kB [overzicht]
i386 419,4 kB1.556,0 kB [overzicht]