» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libmixlib-cli-ruby1.9.1
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: libmixlib-cli-ruby  ]

Pakket: libmixlib-cli-ruby1.9.1 (1.2.0-1) [universe]

Verwijzigingen voor libmixlib-cli-ruby1.9.1

Screenshot

Ubuntu bronnen:

Het bronpakket libmixlib-cli-ruby downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Joshua Timberman
  • Debian Ruby Extras Maintainers (Mailarchief)
  • Paul van Tilburg
  • Deepak Tripathi

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

A Ruby 1.9.1 mixin for creating command line applications

Andere aan libmixlib-cli-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

libmixlib-cli-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 4,5 kB56,0 kB [overzicht]