» Ubuntu » Pakketten

Error

two or more packages specified (librb-inotify-ruby1.8 precise)