» Ubuntu » Pakketten » precise (12.04LTS) » ruby » libtwitter-ruby1.9.1
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: libtwitter-ruby  ]

Pakket: libtwitter-ruby1.9.1 (0.7.0-1) [universe]

Verwijzigingen voor libtwitter-ruby1.9.1

Screenshot

Ubuntu bronnen:

Het bronpakket libtwitter-ruby downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Twitter access library for Ruby 1.9.1 (Twitter4R)

Andere aan libtwitter-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libtwitter-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 22,3 kB122,0 kB [overzicht]