» Ubuntu » Pakketten » precise (12.04LTS) » ruby » ruby-gpgme
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: ruby-gpgme  ]

Pakket: ruby-gpgme (2.0.0-1) [universe]

Verwijzigingen voor ruby-gpgme

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-gpgme downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Gunnar Wolf
  • Micah Anderson

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Ruby binding of GPGME.

Andere aan ruby-gpgme gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    of libruby1.9.1 (>= 1.9.2.290)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Transitional package for ruby1.8
    Ook een virtueel pakket geboden door: ruby1.8
    of ruby-interpreter
    virtueel pakket geboden door ruby1.8, ruby1.9.1

ruby-gpgme downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 202,4 kB554,0 kB [overzicht]
i386 204,2 kB570,0 kB [overzicht]