» Ubuntu » Pakketten » precise (12.04LTS) » sound » espeak-gui
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: espeak-gui  ]

Pakket: espeak-gui (0.4-2) [universe]

Verwijzigingen voor espeak-gui

Screenshot

Ubuntu bronnen:

Het bronpakket espeak-gui downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Siegfried-Angel Gevatter Pujals

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

graphical user interface for eSpeak

Andere aan espeak-gui gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gconf2 (>= 2.28.1-2)
    GNOME configuration database system (support tools)
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: python-espeak (>= 0.3)
    Python bindings for eSpeak
  • dep: python-gconf
    Python bindings for the GConf configuration database system
  • dep: python-gtksourceview2
    Python bindings for the GtkSourceView widget
  • dep: python-gtkspell
    Python bindings for the GtkSpell library
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • rec: libtextcat0 (>= 2.2-8)
    Language detection library

espeak-gui downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 28,6 kB384,0 kB [overzicht]