» Ubuntu » Pakketten » precise (12.04LTS) » video » vlc-plugin-notify
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Bron: vlc  ]

Pakket: vlc-plugin-notify (2.0.8-0ubuntu0.12.04.1) [security] [universe]

Verwijzigingen voor vlc-plugin-notify

Screenshot

Ubuntu bronnen:

Het bronpakket vlc downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mailarchief)
  • Sam Hocevar (Debian packages)
  • Clément Stenac
  • Loic Minier
  • Christophe Mutricy
  • Mohammed Adnène Trojette
  • Reinhard Tartler
  • Benjamin Drung

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

LibNotify plugin for VLC

Andere aan vlc-plugin-notify gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libnotify4 (>= 0.7.0)
    sends desktop notifications to a notification daemon
  • dep: libvlccore5 (>= 2.0.0)
    base library for VLC and its modules
  • dep: vlc-nox (= 2.0.8-0ubuntu0.12.04.1)
    multimedia player and streamer (without X support)

vlc-plugin-notify downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 6,0 kB55,0 kB [overzicht]
i386 6,5 kB54,0 kB [overzicht]