» Ubuntu » Pakketten

Error

two or more packages specified (apache2-mpm-event quantal-updates)