» Ubuntu » Pakketten

Error

two or more packages specified (libcurl3 quantal-updates)