» Ubuntu » Pakketten

Error

two or more packages specified (libqt4-designer quantal-updates)