» Ubuntu » Pakketten

Error

two or more packages specified (libssl0.9.8 quantal-updates)