» Ubuntu » Pakketten

Error

two or more packages specified (lxc-dbg quantal-updates)