» Ubuntu » Pakketten

Error

two or more packages specified (vlc-plugin-notify quantal-updates)