» Ubuntu » Pakketten

Error

two or more packages specified (libghc-hoauth-dev quantal)