» Ubuntu » Pakketten

Error

two or more packages specified (proftpd-mod-geoip quantal)